RuismakerFM Automation Bug

edited May 2018 in Support

When configuring some track automation for the tuning of CH3 in RuismakerFM, no matter what value I draw my ranges in, the knob is flattened to 0. I am not using midi commands but the AU parameter hosted in BM3 as shown in the picture. @brambos



Sign In or Register to comment.